A aparut un update de securitate Joomla. Clientii sunt rugati sa faca upgrade urgent la ultima versiune - 1.5.22 pentru a evita eventualele probleme generate de vulnerabilitatile descoperite in versiunea anterioara 1.5.21.

 

Problema descoperita este de tipul "SQL Injection Vulnerability". Detalii.



Friday, November 5, 2010





inapoi