In ultimele 2 zile au fost descoperite mai multe vunerabilitati intr-o componenta Joomla si o vulnerabilitate in WordPress.

Toti clientii care beneficiaza de servicii de hosting de la megahost.ro sunt rugati sa faca upgrade de urgenta pentru a evita situatiile neplacute.

Detalii despre aceste vulnerabilitati au fost postate si pe blogul nostru:

https://megahost.ro/blog/vulnerabilitate-noua-in-wordpress.html

https://megahost.ro/blog/multiple-vulnerabilitati-in-modulul-sh404sef-pentru-joomla.htm



Thursday, December 2, 2010





inapoi