Serverele cu site-uri Joomla neactualizate sunt atacate de zeci de mii de ori in fiecare zi

joomla

Joomla a emis la jumatatea lunii decembrie un update de securitate pentru o vulnerabilitate grava (despre care am vorbit intr-un articol anterior) care afecta toate versiunile, de la 1.5.0 pana la 3.4.5.