Multe dispozitive Android vulnerabile datorita browser-ului default

androiddefault

Browser-ul default din versiunile Android mai vechi de 4.4 prezinta o vulnerabilitate care permite site-urilor malware sa treaca de un mecanism critic de securitate si sa preia controlul sesiunilor de autentificate de pe alte site-uri ale unui utilizator.