Vulnerabilitati Joomla in ultimii ani

Poate fi util celor care intentioneaza sa foloseasca Joomla. La fel si utilizatorilor actuali.
Iar astea sunt doar cateva probleme despre care am scris noi in ultimii 3 ani. Ele sunt mult mai multe.

https://megahost.ro/blog/o-noua-vulnerabilitate-in-joomla-user-priviledge-escalation.html
https://megahost.ro/clienti/announcements/26/Update-de-securitate-Joomla-1515.html
https://megahost.ro/clienti/announcements/62/Update-de-securitate-Joomla-1521.html
https://megahost.ro/clienti/announcements/65/Update-de-securitate-Joomla-1522.html
https://megahost.ro/clienti/announcements/69/Vulnerabilitati-in-Joomla-si-Wordpress.html
https://megahost.ro/clienti/announcements/87/Nou-update-de-securitate-Joomla-161.html
https://megahost.ro/clienti/announcements/98/Update-de-securitate-Joomla-162.html
https://megahost.ro/clienti/announcements/110/Joomla-update-la-versiunea-164.html
https://megahost.ro/clienti/announcements/112/Joomla-update-165.html
https://megahost.ro/clienti/announcements/113/A-aparut-Joomla-17.html
https://megahost.ro/clienti/announcements/118/Joomla-172—update-de-securitate.html
https://megahost.ro/clienti/announcements/121/Joomla-173—security-update.html
https://megahost.ro/clienti/announcements/130/Update-de-securitate-Joomla-252.html
https://megahost.ro/clienti/announcements/136/Va-rugam-sa-va-actualizati-scripturile-folosite-la-websiteuri-.html
https://megahost.ro/clienti/announcements/137/Vulnerabilitate-noua-in-Joomla-toate-versiunile-pana-in-256.html
https://megahost.ro/clienti/announcements/143/Un-nou-update-de-securitate-Joomla-257.html
https://megahost.ro/clienti/announcements/151/Update-de-securitate-Joomla-258.html

Leave a Reply

Your email address will not be published. Required fields are marked *